2020.05.07:新型コロナウイルス感染拡大に伴うテレワーク期間の延長について

INFORMATIONインフォメーション

ホーム
インフォメーション
OpenSSLの脆弱性(CVE-2014-0160)によるサービス影響について

OpenSSLの脆弱性(CVE-2014-0160)によるサービス影響について

2014(平成26)年4月 吉日

株式会社イーネットソリューションズ

2014年4月8日に公表されました、OpenSSLの脆弱性(Heartbleed問題:CVE-2014-0160)について、当サービスには影響がないことを確認しております。

参考:JPCERTの注意喚起情報はこちら
http://www.jpcert.or.jp/at/2014/at140013.html

本リリースに関するお問い合わせ

本件につきご不明な点などございましたら当サポートセンターまでお問い合わせ下さい。
イーネットソリューションズ サポートセンター
電話:0120-65-5058